[Logganalyse] Forsinkelser
Incident Report for UNINETT
Resolved
omstart av køsystem er ferdig og at forsinkelser forventes å rette seg snarlig
Posted over 1 year ago. Dec 12, 2017 - 08:01 CET
Update
vi tror problemet har vært relatert til kø-clusteret, og jobber med å få restartet dette nå. dette kan medføre ytterligere forsinkelser mens arbeidet pågår.
Posted over 1 year ago. Dec 11, 2017 - 13:52 CET
Investigating
Vi ser forsinkelser og problemer med logganalyse, som delvis har pågått fra tidlig helg. Vi vet ennå ikke grunnen til dette og jobber med feilsøking nå.
Posted over 1 year ago. Dec 11, 2017 - 10:11 CET